# Table of Contents

Introduction .......................................................................................................................... 2

Tackling the Dissertation Document Using Styles .............................................................. 2

Tackling the Dissertation Document Not Using Styles ......................................................... 3

Inserting Footnotes and Endnotes ......................................................................................... 5

Using Images, Charts, and Other Non-Text Objects ............................................................. 5

Inserting Captions .................................................................................................................. 5

Cross-references .................................................................................................................... 6

Working with Styles ............................................................................................................... 7

- Applying a Style .................................................................................................................. 7
- Choosing Which Styles to Use ......................................................................................... 7
- Modifying Styles ............................................................................................................... 8
- Modifying Heading 1 Example ......................................................................................... 8

Setting Margins ..................................................................................................................... 9

- Two-Inch Margin Using Styles ....................................................................................... 9

Automatic Chapter and Subsection Numbering ................................................................. 10

- Customizing Your Numbers ......................................................................................... 10
- Outline Numbering in Appendices ................................................................................. 11

Creating and Using Templates ............................................................................................. 12

Finalizing Your Dissertation ................................................................................................ 13

Working with Document Sections ....................................................................................... 13

- Creating a Landscape Section ...................................................................................... 13

Page Numbers ...................................................................................................................... 14

- Using Sections to Control Page Numbering ................................................................. 14
- Breaking the Connection Between Sections ................................................................ 15
- Adding the Page Numbers ............................................................................................ 15
- Page Numbers on Landscape Pages .............................................................................. 16

Table of Contents, Tables of Figures, and Appendices ....................................................... 17

Commenting and Reviewing ............................................................................................... 18

- Using Tracked Changes with Balloons ......................................................................... 18
- Using Tracked Changes without Balloons ................................................................. 18
- Merging Comments and Changes into One Document .............................................. 19
- Accepting and Rejecting Changes ............................................................................. 19

---

**Need help?** Visit Scholarspace on the 2nd floor of the Graduate Library.

[scholarspace@umich.edu](mailto:scholarspace@umich.edu) | [http://www.guides.lib.umich.edu](http://www.guides.lib.umich.edu)
INTRODUCTION

To meet Rackham’s Dissertation Formatting Guidelines – as well as any set by your school or department – you will need to modify the default, standard Word document. This handout is intended to show you how to use the tools to make the necessary modifications. While we do use some of the requirements from Rackham’s formatting guidelines to demonstrate the tools, you must verify the formatting requirements with the appropriate office.

For individual assistance, you can request an appointment at the Knowledge Navigation Center (knc-info@umich.edu or 647-5836) or take a workshop through our Digital Dissertations Series (http://www.lib.umich.edu/knc/).

TACKLING THE DISSERTATION DOCUMENT USING STYLES

If you’ve already started writing your dissertation and have used styles, or you haven’t really started writing yet, this document is for you! Here are a few tips:

1. Set up a template for your dissertation chapters.
   a. Configure your styles to have the look and feel you want (see the Working with Styles section on page 7). For example, you can build that nasty two-inch margin for chapter titles right into your Heading 1 style.
   b. Set your margins (see Setting Margins on page 9).
   c. If needed, set up the multi-level list style for the numbering of your chapters, main sections in the chapter, captions and so on (see Automatic Chapter and Subsection Numbering on page 10).
   d. Use a template to start each new chapter (see Creating and Using Templates on page 12).

2. Share the file(s) with your advisors using Tracked Changes so you can see what they suggest (see the Commenting and Reviewing section on page 18).

3. While writing, follow these guidelines:
   a. Use the Heading 1 style for your chapter titles, Heading 2 for the main sections of each chapter, Heading 3 for sub-sections, and so on.
   b. If you are using automatic numbering of your chapters and subheadings, when you apply the Heading 1 style to your chapter title, each chapter will think it is Chapter 1. Right-click (or Control-click) on “Chapter 1” and select Bullets and Numbering. In the Bullets and Numbering dialog box, click the Customize button, and change the Start at: number. Note if you put the files all into one document, you may have to go back and change this later.
   c. If you don’t like the way your headings or captions look, DO NOT edit them individually. Instead, modify the look and feel of the style itself, so it will automatically change any occurrences in the document (see the Working with Styles section on page 7).

4. If you use EndNote to manage your citation and bibliography style, use only one EndNote library for your entire dissertation. Though Word can handle working with multiple
libraries, there are occasionally issues when combining your chapters together into one document when you use multiple libraries.

5. Enjoy the writing process!

**TACKLING THE DISSERTATION DOCUMENT NOT USING STYLES**

If you have not been using styles to manage the look and feel of your document or heading styles to organize the content (or if you don’t know what ‘styles’ are) and are almost done with everything, then trying to incorporate styles now might be difficult. You can manually make a table of contents and list of figures as well as other adjustments to your margins and page numbers.

You need to decide if you want to maintain separate files for your chapters – if you have written the chapters as different documents without using a unified style setup and template, when the chapters are combined, the formatting can go haywire. At that point, it is easier to maintain the separate documents. Another reason is if you are using bibliographic software and need to produce separate lists of references for each chapter. If you choose not to combine files, you will have a bit more formatting work to do, particularly as regards to page numbering, and generating tables of contents, figures, etc. Read on for more information.

You may want to set up a consultation with the [Knowledge Navigation Center](mailto:knc-info@umich.edu) at the Hatcher Graduate Library to talk about your document. Here are a few tips:

1. Combine the content of your dissertation into one, big file.
2. Set the margins (see Setting Margins on page 9).
3. Manually give each chapter page a 2-inch margin for each chapter title page:
   a. Click on the top line of text on the page for which you need a 2” margin.
   b. Go to the **Format** menu and select **Paragraph…** The **Paragraph** dialog box will appear.
   c. In the **Spacing** section of the **Paragraph** dialog box, set the **Before**: setting to 1 in. or 72 pt (these are equivalent values). This one inch of space before your chapter heading font, combined with the normal 1 inch margin will give you two inches of space.
   d. Click **OK** until you are back at your document – Repeat these steps on every page for which you need a two-inch margin.
4. See page 5 for information on inserting footnotes or endnotes, images, and captions.
5. See page 13 for information on creating sections to separate types of page numbers (Roman vs. Arabic) and to learn how to insert page numbers.
6. Manually insert a table of contents and list of figures. To get the page numbers to line up correctly on the right side of the page, modify the tab setting (by default, tabs are ½ inch).
   a. Put your cursor where you want to begin typing your table of contents.
   b. Go to the Format menu and choose Tabs… In the Tabs dialog box, type in 6” in the Tab stop position: box, select Right as the alignment, and then choose Option 2 (the “…..”) as the leader.
   c. Click OK.
   d. Type in the text for the item in the table of contents, press the tab key, then type in the page number.
   e. Since we’ve changed the tab setting, you can’t use the Tab key to indent your text for the subheadings by ½ and inch anymore. In this situation, click the Increase Indent icon in Formatting Toolbar.
7. If you use EndNote to manage your citation and bibliography style, use only one EndNote library for your entire dissertation. Though Word can handle working with multiple libraries, there are occasionally issues when combining your chapters together into one document when you use multiple libraries.
8. Share the file(s) with your advisors using Tracked Changes so you can see what they suggest (see the Commenting and Reviewing section on page 18).
9. Enjoy the writing process!
INSERTING FOOTNOTES AND ENDPNOTES

You can insert footnotes or endnotes as needed into your dissertation. You can use the method below, or you may want to explore the use of EndNote or RefWorks. Use these programs to store your citations and insert them into Word. They will automatically format both in-text citations and works-cited lists. However, you’ll want to pick one method: EndNote, RefWorks or manual citation for the entire dissertation, or you may end up with more than one bibliography.

1. Place your cursor where the footnote/endnote should be.
2. Go to the Insert menu, and then choose Footnote…. The Footnote and Endnote dialog box will appear.
3. Select your numbering preference as well as the location of the footnote/endnote.

You can have your footnotes and endnotes restart their numbering in each chapter, if each chapter is in its own section. Remember, too, that you can format the style of your endnote/footnote as discussed in the Modifying Styles section on page 8.

USING IMAGES, CHARTS, AND OTHER NON-TEXT OBJECTS

If you want to insert images, figures, etc., we recommend .jpg or .tiff files of 200-600 dpi. While it is possible to copy and paste images into Word, we recommend against this method since you may not be getting the highest-quality image when you copy and paste.

To insert an image, go to the Insert menu and choose Photo, then choose Picture from File. Navigate to the file, highlight the file name and click on Insert. If you have a chart in Excel, we suggest you save it as an image and insert it rather than inserting the chart directly into Word.

To comply with Rackham’s guidelines, you should not wrap text around your images, and captioning will work better if you use the In Line with Text wrapping option.

INSERTING CAPTIONS

Word can automatically number your captions of tables, figures and equations. Be sure that the text wrapping of the image is set to In Line with Text (if not, you will get a text box with the caption in it).

1. Right-click (or Control click) on the object you wish to caption and select Insert Caption… from the shortcut menu. For tables, right-click the crosshair icon that appears at the top-left corner of the table when your cursor is anywhere on top of it.
2. In the Caption dialog box, select the label that applies to the object you have selected (e.g. “Figure” or “Table”).
and select the positioning of the caption (e.g. above or below the object).

3. Type your text in the Caption box.

4. To include the chapter number in your caption (e.g. “Figure 3-2” or “Table 2.1”), you need to set up your Heading 1 style first (see the Automatic Chapter and Subsection Numbering on page 10). This is the only way Word understands where each chapter starts; otherwise, you will get an error. If you’ve done that, then in the Caption dialog box,
   a. Click the Numbering… button and check the Include Chapter Number box.
   b. Select the separator you wish to have between your chapter number and the caption number and click OK.

5. Click OK to exit the dialog box.

If you do not like the appearance of your caption text, do not edit them one-by-one, but modify the style instead (see Modifying Styles on page 8 for more details).

CROSS-REFERENCES

Word will renumber your captions appropriately if you insert a new figure before other figures in your document. Word can also renumber the references in your text as well! When you refer to a particular figure in your document, rather than typing in “Figure 2.1”, let Word do it for you.

1. Put your cursor where you want to put in a reference to a figure in your text (or any other type of cross-reference).
2. Go to the Insert menu and choose Cross-reference….
3. Select the type of item you are referencing from the Reference type pulldown.
4. Select whatever is appropriate from the Insert reference to: pulldown menu.
5. Select the item you want to reference from the For which caption: section.
6. Click Insert and close the Cross-reference dialog box.

When your caption number changes, you can change the in-text references by right-clicking (or Control-clicking) the in-text reference and selecting Update field.
WORKING WITH STYLES

Your dissertation is likely to have a few different categories of text that need to appear differently. These categories may include body text (the words in each paragraph), headings and subheadings, chapter titles, blocked-off quotes, and more. For example, you can specify that all of the quotes in your document to be single-spaced and indented by .5” on either side. You can specify that you want your primary headings to be centered and bold, and your subheadings should be left-aligned and italicized. Rather than formatting each heading or quote one-by-one throughout your entire document, you can use styles to specify what each category of text should look like, and then label your text as “heading” or “subheading” or “quote” as needed.

These “categories” are called Styles in Word. Styles define the appearance of text elements throughout your document. In particular, applying the heading styles identifies text that can be used to automatically generate a table of contents. Styles also allow for quick changes throughout your document – if you change a heading style, for example, any text identified with that heading will then be changed throughout the document.

APPLYING A STYLE

1. Select the text to which you want to apply a style.
2. Go to the View menu and choose Styles (in the Toolbox area).
3. Choose the style you want to apply from the Styles dialog box. If you don't see the style you want to use, change the List: pulldown at the bottom to All styles.

CHOOING WHICH STYLES TO USE

We highly recommend using the built-in styles that come with Word. Even if you don’t like the way they look, their appearance can be modified to fit your own needs.

• For chapter titles, appendix titles, and headings like “Dedication” and “Acknowledgements,” use Heading 1.
• For main headings in your chapters, use Heading 2. For subheadings, use Heading 3, and so on. (Note: If you don’t see Headings 3, it may not appear in your list of styles until you’ve used Heading 1 and Heading 2.)
• For quotes, use Quote.
• For body text, use Normal. This is the default for Word; if you start typing without specifying a style, it will be in the Normal style.
MODIFYING STYLES

To view and/or change a style, go to the Format menu and choose Style. If you don’t see the style you are looking for in the Style dialog box, change the selection under List to All Styles. Note that the information about the style such as font, size, spacing, etc. is in the Description area.

1. Go to the Format menu, and select Style…
2. If you don’t see the style you are looking for in the Style dialog box, change the selection under List to All Styles. Note that the information about the style such as font, size, spacing, etc. is in the Description area.
3. To change the way a style looks, choose it from the list on the left, and then click the Modify… button.
4. Many attributes can be modified in this first window.
5. For more options, click on the Format button and choose the correct category such as Font…, Paragraph…, etc.
6. When you are done modifying a style, click OK to close the Modify Style dialog box. While in the Style dialog box, you can choose a different style to modify.

MODIFYING HEADING 1 EXAMPLE

Rackham has very specific requirements for most elements in your document. For example, your chapter titles and front matter titles (e.g., Dedication, Acknowledgements, etc.) need to be formatted in a particular way. Below is an example of setting up the Heading 1 style.

1. Go to the Format menu and choose Style. In the Style dialog box, select Heading 1 and then click the Modify… button.
2. In the Modify Style dialog box (see picture above), in the Formatting section,
   a. Set the font to Arial, Courier, or Times New Roman.
   b. Set the font size to 12 pt (recommended) or 10 pt.
   c. Set the text color to black.
   d. Center the text.
   e. Select single-spaced lines.
3. Click on the Format pulldown list in the bottom-left corner of the dialog box and choose Paragraph (see right).
4. In the Indents and Spacing tab, type in 1 in. or 72 pt (these are equivalent values) in the Spacing Before: box.
5. Since the chapters and front matter have to start on a new page, you can build a page break into the style by going to the Line and Page Breaks tab and checking the box for Page Break Before.
6. Click OK until you are back to your document.
Setting Margins

Rackham guidelines require a 1” margin on the top, bottom, and right side of each page, and a 1.5” margin on the left side of each page.

1. Go to the Format menu, choose Document and then make sure you are in the Margins tab.
2. Set your left margin to 1.5 inches and the rest of your margins to 1 inch.
3. Before closing the dialog box, make sure the Apply to is set to Whole document.

Even though Rackham guidelines say you need a 2 or 2.5 inch margin on the top of certain pages, do not use this method to achieve that setting. See below for more details.

If for whatever reason you need to change the margin for only one section, be sure the Apply to is set to This section only.

Two-Inch Margin Using Styles

1. Modify the style you are using for your chapter titles and major headings (e.g. “Dedication”, “Acknowledgements”) by going to the Format menu and choosing Style….
2. In the Modify Style dialog box, click the Format button, and select Paragraph….
3. In the Spacing section of the Paragraph dialog box, set the Before setting to be 1 in or 72 pt (these are equivalent values).
4. Click OK until you are back at your document.

Any text in the style you just modified will now have an extra inch of space before it. This combines with the 1” top margin of your page to make a 2” margin.
AUTOMATIC CHAPTER AND SUBSECTION NUMBERING

Word can automatically number sections (Chapter 1, 1.1, 1.2, etc.) of your document and include the chapter number in the captions (Figure 1.2, 2.2, etc.).

1. Make sure each of your chapter titles are in the Heading 1 style, and then click on one of your chapter titles.

2. Go to the Format menu, and choose Bullets and Numbering… (note, you could also do this from the Modify Style dialog box).

3. Click on the Outline Number tab and choose the appropriate option. If you just want your chapter titles numbered automatically (and to have your captions show up with the chapter number), choose the Chapter 1 Heading 1 option (lower right corner). If you need subsections numbered (for example, 2.1, 2.2, 2.11, etc.) then choose the 1 Heading 1; 1.1 Heading 2, etc. option (second to left, second row). Note that doing this once sets the formatting for all heading levels.

4. Click OK when you are finished.

5. If you typed in the text “Chapter #”, and now it is duplicating your efforts, delete the text you typed and leave the automatically generated chapter number.

6. To follow the automatically generated chapter number with the title of your chapter on a new line, click just before the text of your title, hold down the Shift key on the keyboard, and then press the Enter/Return key.

CUSTOMIZING YOUR NUMBERS

If you want to change anything about the numbers – for example, you are using the 1.1, 1.2, etc. style but would like the word “Chapter” to display automatically in front of the Heading 1 number, you want to change Arabic numbers to Ordinal, or you want to change the spacing after the numbers, you can.

Make sure you are on one of your headings, then go back to the Format menu, Bullets and Numbering… and click Customize button in the Outline Number tab. Note that if you don’t see this lower portion of the dialog box, you may have to click on the little arrow in the lower left corner (circled).

- In the first example, use the Number style pulldown menu to choose from a various styles.
- In the second example, while the Level on the left was at 1, we added the word “Chapter” (see the Preview
area at the right of the screenshot). Moving to the second level, you can change the period in between the level and sublevel to a dash or anything you want in the Number format box.

- You can also see that a tab follows the number – you can change it to a space or none. You may have to adjust this if the alignment seems off.

**Outline Numbering in Appendices**

You may also restart numbering for captions in your appendices or other separate areas of your dissertation. You will need to change your outline numbering settings before inserting your captions.

We are going to do a variant of the steps above, but instead of defining new levels for your list, you will be editing the first level from this point forward.

1. Apply the Heading 1 style to the title of your Appendix.
2. Go to the Format menu, and choose Bullets and Numbering… (note, you could also do this from the Modify Style dialog box).
3. Your Outlined Numbered styles should be selected; click the Customize… button.
4. In the Number format box, replace “Chapter” with “Appendix.”
5. Choose the appropriate style, (such as A,B,C,…) from the Number style: pulldown menu.
6. Set the correct letter or number in the Start at: pulldown.
7. In the Apply changes to: pulldown, choose This point forward. Note that if you don’t see this lower portion of the dialog box, you may have to click on the little arrow in the lower left corner (circled in the picture on the previous page).
8. Click OK to close the dialog box.
CREATING AND USING TEMPLATES

Templates are useful for remembering the modifications you make to the margins, styles, and automatic numbering features in your document. Rather than setting up your styles in each and every chapter document you have, you can set them up once in a template, and then start each new chapter based on that template document.

To create a template,

1. Open a blank Word document and adjust your styles, margins, captions, and any automatic numbering features you want in your document.
2. Go to the File menu and select Save As…
3. In the resulting dialog box, give the file a name, make sure the Format: is set to Word 97 – 2004 Template.dot for compatibility with older versions of Word, or Word Template.dotx to be a Word2008 or 2011 Mac file. When you change the file type, Word will automatically shift you to the correct folder for templates. (The exact location of this folder will depend on your Mac, but it should be in the Microsoft Word or Office folder.) If this is not your personal computer, save it to the Desktop, a jump drive, etc. where you can easily move it to your own space.
4. Close the file so you don’t accidentally continue to modify the template.

To create a document from your template,

Now that you have created your template, you can either create new documents based on it or “apply” it to existing documents. If you are on your own computer, and you saved it to the default location,

1. Go to the File menu and select New from Template. (Note that you must go to the File menu, not use the New icon on the toolbar.)
2. In the Document Gallery, click on My Templates, choose your template, and then click the Open button.
3. If this is a new document, just start typing. If you already have a document to which you want to apply the template,
   a. Go to Insert menu and select File.
   b. Navigate to the existing file, then click on the Insert button. This should apply all your new template styles to the existing document.
4. In either case, be sure to save this new document.

If you did not save it to the default location, just double-click on the template; this will create a new document based on your template. To edit the template itself, open Word, then go to the File menu and choose Open. Select the template and make your edits.
Finalizing Your Dissertation

Though it is more convenient to keep chapters separate as you work on them, your final submission will need to be one long document. You can combine all of the files into one large document (see steps below), and then use information in the following sections to generate your table of contents, lists of figures, tables and equations, and to control your page numbers.

1. Open chapter one (or your front matter) and place the cursor at the end of the file.
2. Go to Insert menu and select File.
3. Navigate to the file you want to insert and click on the Insert button.
4. Repeat as necessary for each chapter.

On the other hand, some people prefer to leave them as individual files, sometimes because combining your chapter files produces a file so massive that opening, editing, and saving it is prohibitively slow. If this is the case, you will need to manually create the table of contents, list of figures, and so on, and will need to set the pagination in each document.

Working with Document Sections

You can use sections to indicate parts of your document that should look different from other parts. A section may be a single page, a range of pages, or a whole chapter.

Creating a Landscape Section

1. Click on the last line of the page before the page you want to have landscape orientation.
2. Go to the Insert menu, Break, and then choose Section Break (Next Page).
3. This will create a new page and a section break. If you need to, use the Delete key, not the Backspace key (sometimes called the backwards delete key), on the keyboard to bring the next page’s content back up to the page you are currently on.
4. Click on the last line of the last page that you want to have landscape orientation (or if you don’t have content yet press Return on the keyboard a few times), and repeat steps 2 and 3.
5. Click anywhere in section you want to have the landscape orientation.
6. Go to the Format menu, then Document. Click on the Page Setup… button, then click the Landscape icon in the Orientation section, and click OK.
7. Back in the Document dialog box, make sure that your 1.5 margin is in the Top: box not the Bottom:
8. Make sure that the Apply to: pulldown says Selected sections.
9. Click OK to exit the dialog box.

See page 16 for more information about putting page numbers on your landscape page(s).
PAGE NUMBERS

Microsoft Word provides you with the option of selecting a numbering style (e.g. “Roman Numeral”, “Arabic”) and gives you the option of selecting the “starting at” number. You can set the page numbers for your entire document, or if you need more control, you can do it section-by-section as well (see below).

WHAT YOU ARE ABOUT TO DO IN A NUTSHELL…

You will insert section breaks in your document where you want something to change about the page numbering. After inserting the section breaks, you will then make sure that each of those sections’ footers (and headers, if necessary) are not linked to one another in order to ensure the page numbers you put in for each section do not spill over into the other sections.

USING SECTIONS TO CONTROL PAGE NUMBERING

Page numbers generally start at “1” on the first page and continue on throughout the document. However, Rackham’s guidelines require more complex page numbering. For example, page numbers should begin on the third or fourth page of your document (depending on if you include a graphical frontispiece) and the page number on that page should be the Roman numeral “ii”. Page numbering should continue on in roman numerals until the first page of Chapter 1 is reached. At that point, the numbering should restart in Arabic (“1, 2, 3…”).

The following instructions demonstrate numbering a dissertation document according to Rackham’s guidelines. These steps assume you are including a title page, a copyright page, dedication and acknowledgements and other front matter, and then the body of your dissertation.

1. Click on the last line of your copyright page.
2. Go to the Insert menu, Break, and then choose Section Break (Next Page).
3. This will create a new page and a section break. If you need to, use the Delete key, not the Backspace key (sometimes called the backwards delete key), on the keyboard to bring the next page’s content back up to the page you are currently on.
4. Scroll down to the last line of the page before the body of your dissertation begins and repeat steps 2 and 3.

You have just separated your dissertation into sections. This will allow you to control the page numbering section-by-section so we can have Roman numerals for the front matter, and Arabic numerals for the chapters.
BREAKING THE CONNECTION BETWEEN SECTIONS

By default, the headers and footers of each section are connected to those of the sections before and after it. Therefore, if you want different page number styles to vary from one section to the next (such as Roman or Arabic), you’ll need to break the connection between the sections. If you have headers as well, be sure to click in the header area and follow the same steps as below, choosing header instead of footer where appropriate.

1. Put your cursor on the first page that needs the Roman numeral.
2. Go to the View menu and select Header and Footer.
3. When the Header and Footer are open a new tab appears at the top of your screen, and if you click on the tab a Header and Footer Ribbon is displayed. In this ribbon uncheck the box next to Link to Previous.
4. Scroll down to the first page of the body of your dissertation (the chapters), make sure your cursor is in the footer, and uncheck the box next to Link to Previous.

You have now successfully unlinked footers of these sections. Any page numbers you put in the body of your document will not affect the page numbering of your front matter, and vice versa.

ADDING THE PAGE NUMBERS

1. Scroll up to the section that contains your front matter and click in the footer of any page.
2. Go to the Insert menu and select Page Numbers. (Note, while you could use the Insert Page Number icon in the Header and Footer Ribbon, by going to the Insert menu instead you can format it at the same time, and not have to go back).
3. The Page Number dialog box will appear. Choose your alignment from the pulldown.
4. Click on Format… button.
   a. In the Number Format: pulldown menu, select the desired style (small Roman for the front matter).
   b. In the Page Numbering: section, change the Start at: to the appropriate number.
   c. Click OK.
5. Click OK again to insert the page number in the footer.
6. Scroll down to the first page of the next section (where your chapters start) and click in the footer.
7. Repeat steps 2 and 3 to set the page numbers for this section.
PAGE NUMBERS ON LANDSCAPE PAGES

When you change the orientation of a section of pages to landscape, the Header and Footer of that section do not change orientation. Instead, the Header and Footer are at the top and bottom of the page on your screen, but when you print, they are in the left and right margins of the page, not the top and bottom.

Any page numbers in the Header or Footer will appear sideways on the left or right of the printed page. These steps will help you move the page numbers to the appropriate spot and turn them on their side so they print correctly. Use sections to create your landscape pages as described on page 13 before you do the steps below.

1. Once you have isolated the landscape page(s) with section breaks, return to the first landscaped page.
2. Double-click in the footer to activate it or go to the View menu and select Header and Footer.
3. Make sure to unlink the Header and Footer of the landscape section from the sections before and after it (refer to Breaking the Connection Between Sections on page 13).
4. Click on the page number; a text box should appear around the number, which you can then drag to the correct position on your page (even outside of the header/footer area), using the rulers to position the box in the center of the page.
   - If you used the Formatting Palette to insert your page number, you won’t get a text box around your page number. Delete the page number and insert it using the Insert menu.
5. Click on the text box, go to the Format menu and choose Text Direction. Choose the appropriate orientation and then click OK. Note, you could also use the Layout Ribbon to change the text orientation. In the Text Layout section.
6. To align the page number vertically on the page, double-click on the page number text box.
7. In the Frame dialog box, in the Vertical section, choose Center under Position: and Page under Relative to:
8. Click OK.

Notice you can also set the horizontal alignment if needed.
TABLE OF CONTENTS, TABLES OF FIGURES, AND APPENDICES

You cannot generate automatic tables without first using styles effectively throughout your document. Microsoft Word can scan your document and find everything in the Heading 1 style and put that on the first level of your table of contents, put any Heading 2's on the second level of your table of contents, and so on.

If you want an automatic table of contents you need to label all of your chapter titles and front matter headings (e.g. “Dedication” and “Acknowledgements”) in the style Heading 1. All major headings within your chapters should be labeled Heading 2. All subheadings should be labeled Heading 3, and so on.

If you have used Heading styles in your document, creating an automatic table of contents is easy. To add a table of contents,

1. Position your cursor where you want the table of contents to be inserted (you will have to add the text “Table of Contents” if you want it to appear).
2. Go to the Insert menu and choose Index and Tables.
3. Click on the Table of Contents tab.
4. Select the format you want for the table of contents. Use the Options… button to customize the table of contents, such as how many heading levels you would like to appear or if you want to include additional styles.
5. Click OK when you’ve finished.

As things change in your document, you can update the table of contents by right-clicking (or Control click) and choosing Update Field. You can also reinsert it, using the steps above, and you will be prompted to replace the existing table of contents.

To create a Table of Figures or Tables, use the Insert menu again, but this time select the Table of Figures tab and repeat the process. A table of figures will be generated from the captions you inserted. You can generate a table for each label (Tables, Figures, etc.) you have.
COMMENTING AND REVIEWING

You will be sending your documents back and forth with your faculty advisors throughout your writing process. Before you send your document, you should enable the Track Changes feature. Any changes your advisors make to your document will be recorded, so you can approve or reject that change later.

To turn on Tracked Changes,

1. Go to the Tools menu, Tracked Changes, then Highlight Changes…
2. Check the box next to Track changes while editing.
3. Click OK to close the dialog box.

Now just type in your document as normal, and any change you make will be tracked. Different colors will represent different people commenting on the same document. The colors will change automatically with the different users. To disable track changes, repeat this step.

- Use Comments if you have a general comment rather than a specific suggestion.
- To turn off the balloons, go to the Word menu, Preferences..., Tracked Changes icon, and then uncheck Use balloons to display changes. Click OK to exit the dialog box.

USING TRACKED CHANGES WITH BALLOONS

With balloons on, all changes (except added text) display in the right margin, including comments. This includes formatting changes such as bold, italic, etc. Notice comments and changes from different people display in different colors.

USING TRACKED CHANGES WITHOUT BALLOONS

Without balloons on, all changes are right in the text. Move your cursor over a comment to see a popup box of the comment. Notice comments and changes from different people display in different colors.
Merging Comments and Changes into One Document

Once everyone has made their changes and comments, you need to combine everyone’s documents into one final document for review.

1. Go to the Tools menu, and then Merge Documents....
2. Navigate to the Original and Revised files.
3. Choose whether to merge into the Original, Revised, or a New Document (if this option is hidden, expand the dialog box by clicking the arrow in the bottom left corner), then click Ok.
4. The new file will open, displaying the changes. Repeat steps 1 and 2 for each of the revised documents.

Each person’s changes will appear in a different color, so you can easily see who said what. To look at the changes by a single individual, click on the arrow to the right of the Show icon (in the Reviewing Toolbar), go down to Reviewers, and choose the single person you want to look at.

Accepting and Rejecting Changes

Once you have all of the documents combined into one, you need to accept or reject all of the changes and comments. Normally, you will reject all comments – after you address the issue!

Make sure the Reviewing Ribbon is displayed (click on the Review tab).

Use the Next and Previous icons in the Reviewing Ribbon to move back and forth to the various changes.

- To accept a change, click on the changed text (or use the arrow to get to the change), and then click the Accept icon ( ) in the Reviewing Ribbon. You can accept all changes at once by clicking on the pulldown next to the Accept icon and selecting Accept All Changes in Document.

- To reject a change, click on the changed text, and then click the Reject icon ( ) in the Reviewing Ribbon. You can reject all changes at once by clicking on the pulldown next to the Reject icon and selecting Reject All Changes in Document.

- To view what your document would look like with all changes accepted, select Final in the Tracking area of the Reviewing Ribbon. Note that you will still need to accept or reject all the changes; this is just for viewing, you still need to accept or reject all of the changes before your document is complete.